飞鸟知识库

二连板选股公式

二连板选股公式

ZD:=(C-REF(C,1))/REF(C,1)*100;
ZDTP:EVERY(ZD>9.9,2);{二连板}

怎么写个公式选出历史上二连板以上股票

这个可以编写股票选股公式来实现。例如通达信软件就可以实现。

请问有什么软件可以看连板股票?谢谢

自己写股票代码公式即可实现!

恳请高手编一个200天以内二连板(或以上)的选股公式,多谢

二连板选股公式

ZD:=(C-REF(C,1))/REF(C,1)*100;
ZDTP:EVERY(ZD>9.9,2);{二连板}

求大师,三连板的选股公式和四连板的选股公式各是什么

N:=3;
XG:COUNT(C/REF(C,1)>1.097 AND C=H,N)=N;
想选几连板改参数n的数值就可以了.